We are delighted to share our new EIC Delivery Methodology for efficiently managing Saviynt Implementations and delivering quick time to value. CLICK HERE.

Oracle OS Supported?

jpuran
New Contributor
New Contributor

Hi Community, 

I'm planning to launch Saviynt on a broad scale in my organization but I'm not sure these nodes support bootstrapping for PAM. 

Please confirm for me:

Oracle Linux Server release 6.5
Oracle Linux Server release 6.10
Oracle Linux 6
Oracle Linux 4/5 or later (64-bit)
OEL 6.7
OEL 6.9

Warm Regards, 

1 REPLY 1

sk
All-Star
All-Star

@jpuran : Based on documentation it doesn't look like it is supporting OEL.

https://docs.saviyntcloud.com/bundle/UNIX-v24x/page/Content/Supported-Unix-Platforms.htm


Regards,
Saathvik
If this reply answered your question, please Accept As Solution and give Kudos to help others facing similar issue.